Mobili versija | Apie | Visos naujienos | RSS | Kontaktai
 
Vartotojo vardas:
Slaptažodis:
Atsiminti
Login with a social network:

Jūsų požiūris

Aktyvios diskusijos

Ieškoti forume


Išsami paieška

 [ 25 pranešimai(ų) ] 
 
Naujos temos kūrimas Atsakyti į temą Pagrindinis diskusijų puslapis » Kompiuterinė įranga
Žinutė Autorius
  Standartinė   Parašytas: 2011-03-04, 13:52 
     
sveiki,

dažniausiai neklausinėju forumuose, bet atrodo, kad viską googlėj jau išnaršiau, o problemos sprendimo neradau.

taigi, kompas visiškai naujas, bet atlikdamas sunkias grafines užduotis, persikrauna arba gaunu " driver stopped responding" ( su vienais draivais viena, su kitais kita)
pastoviai stebiu- nekaista, normalioj temperatūroj. psu turėtų užtekt.amperų irgi.
i7 950
intel dX58OG
psu zalman zm750-hp 750w
gigabyte gtx 460 soc

psu bandytas keist į 800w, gtx' as į gts 450
problema išlieka.
gal kas turi kokių idėjų ?
  • 0




Užsiregistravo: 2011-03-03, 01:50
Pranešimai: 31
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 14:13 
     
Nežinau, gali bandyti OS pakeisti iš 64 bit į 32 bit. Gal čia kokia motininės draiverių problema, jei ta kartojasi, gali būti su aparatūrine įranga ne taip.
  • 0


_________________
UBUNTU



Užsiregistravo: 2010-01-30, 21:16
Pranešimai: 524
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 14:25 
     
32bit OS nelabai tenkina. draivai visi up to date. visus stress testus praeina gražiai.
  • 0




Užsiregistravo: 2011-03-03, 01:50
Pranešimai: 31
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 14:47 
     
Tvarkyklių atnaujinimas nepadeda, kitas maitinblokis nepadeda, o su kita vaizdo plokšte rezultatas tas pats. Windows'ai pas tave legalūs? Įprastas edition ar koks "custom"?
Na, o jei niekas nepadeda, tai gal laikas atkreipt dėmesį į pagrindinę plokštę?
  • 0


_________________
Avast! — turbūt geriausia nemokama kompiuterio apsauga.


Vartotojo avataras

Užsiregistravo: 2010-04-01, 12:48
Pranešimai: 4683
Reputacija: +360
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 15:04 
     
na dėl legalumo, tai kvailas klausimas :) ultimate septinti, įprastas. sėdi keliuose kompuose , problemų nekilo.
o kas su pagr. plokšte ? galimi variantai ?
  • 0




Užsiregistravo: 2011-03-03, 01:50
Pranešimai: 31
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 15:31 
     
Chipset'o draiveriai, BIOS nustatymai ar tiesiog gamybinis brokas :)
Nors su Windows 7 "daugumos draiverių nereikia", bet mano praktika rodo, kad tvarkyklės iš oficialių gamintojų svetainių daro stebuklus.
  • 0


_________________
Avast! — turbūt geriausia nemokama kompiuterio apsauga.


Vartotojo avataras

Užsiregistravo: 2010-04-01, 12:48
Pranešimai: 4683
Reputacija: +360
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 16:30 
     
Į žmonių kalbą išversk tą "sunkias grafines užduotis". Jei jau stess testus atlaiko ir niekas nelūžta, tai tikrai ne hawdware problemos.
  • 0



Vartotojo avataras

Užsiregistravo: 2008-12-10, 17:08
Pranešimai: 3389
Miestas: Panevėžys
Reputacija: +453
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 17:03 
     
Pabandyk pasinaudoti šiais patarimais:

http://www.computertipsfree.com/display ... -vista-xp/

http://www.sevenforums.com/drivers/5751 ... g-fix.html
  • 0


_________________
A wise man once said nothing.



Užsiregistravo: 2008-03-02, 20:01
Pranešimai: 2909
Reputacija: +21
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 18:25 
     
Pumper rašė:
Į žmonių kalbą išversk tą "sunkias grafines užduotis". Jei jau stess testus atlaiko ir niekas nelūžta, tai tikrai ne hawdware problemos.


3d animacija. kartais atlaiko, kartais ne. ypač užknisa jei pvz dešimt sekundžių tau renderina parą ir ant 98proc. persikrauna. netenki laiko ir jau surenderinto failo.

nondescript, ačiū, vakare reiks pasibandyt, nors jau paskutinės viltys blėsta:)
  • 0




Užsiregistravo: 2011-03-03, 01:50
Pranešimai: 31
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 20:00 
     
O tai su CUDA renderini, kad VGA draivai lūžta?

Šiaip tai visiška nesąmonė renderinti animaciją iškart į video failą. Daryk image sequence ir bet kada nutraukus renderinimą visi prieš tai padaryti kadrai išliks, o kitą kartą nuo paskutinio įjungsi. Rezultate gauni kiekvieną freimą atskirai ir paskui sujungi į video su VirtualDub.
  • 0



Vartotojo avataras

Užsiregistravo: 2008-12-10, 17:08
Pranešimai: 3389
Miestas: Panevėžys
Reputacija: +453
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 21:11 
     
Nekursiu naujos temos.
Atsirado ir man bėda su PC:
pradėjo lūžinėti: dingsta vaizdas- pasidaro juodas ekranas, kompiuteris pakimba, nebeveikia "num lock", kartais pastrigus kolonėlės pradeda klykti monotonišką pastrigusį garsą. Viskas įvyksta esant didesniam apkrovimui (3D ir pan.).
Testavau RAM, GPU, CPU, HDD stress testais, praktiškai atliekant (arba pabaigus) visus- lūžta. Problema atsirado iš niekur, pradėjo vieną dieną lūžinėt ir nebaigia.
Dar vienas punktas- po lūžimo neina PC įjungt kokias 5 minutes- nesikrauna net BIOS. Visų komponentų temperatūra neviršija 50 C.

Įtariu maitblokį arba matriarchalinę plokštę.
Kuris iš jų?

EDIT Windows 7, AMD Dual core 3,1, 4GB RAM , Geforce 9600GT, bla bla bla. (perinstaliuot draiverių ar windowsų nesiūlyti). Event viewer- nieko nesako.
  • 0



Vartotojo avataras

Užsiregistravo: 2009-02-07, 15:52
Pranešimai: 687
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 21:29 
     
Pumper rašė:
O tai su CUDA renderini, kad VGA draivai lūžta?

Šiaip tai visiška nesąmonė renderinti animaciją iškart į video failą. Daryk image sequence ir bet kada nutraukus renderinimą visi prieš tai padaryti kadrai išliks, o kitą kartą nuo paskutinio įjungsi. Rezultate gauni kiekvieną freimą atskirai ir paskui sujungi į video su VirtualDub.

neprašiau aiškinti kaip geriau renderinti ir kas yra nesamonė, ir kas yra samonė.
ne visada renderinant persikrauna.pateikiau kaip pavyzdį. tai tiesiog neprognozuojama,gali ir nerenderint,bus tas pats .
  • 0




Užsiregistravo: 2011-03-03, 01:50
Pranešimai: 31
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-04, 23:00 
     
kikilis rašė:
Nekursiu naujos temos.
Atsirado ir man bėda su PC:
pradėjo lūžinėti: dingsta vaizdas- pasidaro juodas ekranas, kompiuteris pakimba, nebeveikia "num lock", kartais pastrigus kolonėlės pradeda klykti monotonišką pastrigusį garsą. Viskas įvyksta esant didesniam apkrovimui (3D ir pan.).
Testavau RAM, GPU, CPU, HDD stress testais, praktiškai atliekant (arba pabaigus) visus- lūžta. Problema atsirado iš niekur, pradėjo vieną dieną lūžinėt ir nebaigia.
Dar vienas punktas- po lūžimo neina PC įjungt kokias 5 minutes- nesikrauna net BIOS. Visų komponentų temperatūra neviršija 50 C.

Įtariu maitblokį arba matriarchalinę plokštę.
Kuris iš jų?

EDIT Windows 7, AMD Dual core 3,1, 4GB RAM , Geforce 9600GT, bla bla bla. (perinstaliuot draiverių ar windowsų nesiūlyti). Event viewer- nieko nesako.

O aš įtariu vaizdo plokštę. Tokių fokusų buvau sutikęs. Jų priežastis- pavargę kondensatoriai. Ieškok kažko panašaus į tai:
http://37prime.wordpress.com/2009/07/13 ... apacitors/
http://www.avforums.com/forums/attachme ... d-caps.jpg
  • 0



Vartotojo avataras

Užsiregistravo: 2010-04-01, 12:48
Pranešimai: 4683
Reputacija: +360
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-05, 09:00 
     
Simplicity rašė:
O aš įtariu vaizdo plokštę. Tokių fokusų buvau sutikęs. Jų priežastis- pavargę kondensatoriai. Ieškok kažko panašaus į tai:
http://37prime.wordpress.com/2009/07/13 ... apacitors/
http://www.avforums.com/forums/attachme ... d-caps.jpg

Galvojau irgi apie tai, nes sykį PC po lūžimo, krovėsi be vaizdo (startupo garsai buvo, o vaizdo nerodė).
  • 0



Vartotojo avataras

Užsiregistravo: 2009-02-07, 15:52
Pranešimai: 687
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-05, 17:48 
     
flashback00: ar testavai RAM'ą? Gal kažkuris modulis blogas... Paleisk MemTest http://www.memtest.org/#downiso.
O gal klaidos atsiranda kai duomenys nuskatomi iš SWAP'o ? Jei RAM'as geras ir turi jo pakankamai išjunk SWAP'ą visiškai.
  • 0


_________________
www.electronics.balticmart.eu



Užsiregistravo: 2011-03-05, 17:06
Pranešimai: 38
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-09, 12:49 
     
Bandysim kitą motiną,
testai praeiti, neber ko tą patį daryt vis iš naujo.
  • 0




Užsiregistravo: 2011-03-03, 01:50
Pranešimai: 31
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-09, 14:29 
     
Gan dažnai vaizdo tvarkyklės nustoja „respondint“ todėl, kad vaizdo RAM'as išeina iš rikiuotės. Problema klastinga todėl, kad visokie 3DMark'ai jos neparodo, reikia specifinių testų. Man arčiausiai dūšios OCCT ( http://www.ocbase.com/perestroika_en/index.php?Download ), juo taip pat galima ir CPU, VGA ir PSU patikrint. Sėkmės!
  • 0




Užsiregistravo: 2011-01-05, 00:01
Pranešimai: 474
Reputacija: +29
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-16, 13:28 
     
Tommis: daryti tie testai, nieko nerodo, viskas ok tipo.

up: kol negauta nauja motkė, dar bios pažaidžiau- visus power saving'us išjungiau, turbo boost'ą, speedstepą. taigi tokiais nustatymais gali dirbt, neišsijungia, bet tik pradedi renderint, po minutės ar dviejų kompas persikrauna. su visais power savingais speedstepu ir bla bla, dirbt negali, persikrauna, tačiau renderina nepalyginamai ilgiau nepersikraunant ( bet praėjus keliom valandom , vis tiek tas pats)
BalticMart: testuotas, dabar vėl iš naujo padėjau testint, jokių klaidų nerodo.

kiek nustatymų bedariau vis tiek galų gale restartas. loguose kernel power 41\
kiek forumų apėjau ,visiem vis skirtingos problemos ,pvz reikalus dergė realteko draivai.
an tas nepadeda. liūdna daros, kai paskaitai, kad kas nors visą savo geležį pasikeičia, bet problema išlieka.

taip pat kitą os įsidėjau- xp. tas pats .
jau anei nervų, anei sveikatos :) noris tą kompą pro langą mest
  • 0




Užsiregistravo: 2011-03-03, 01:50
Pranešimai: 31
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-16, 13:38 
     
Eik ant linuxų... :))

Tuoj tau paaiškins kaip tai padaryt ;)
  • 0



Vartotojo avataras

Užsiregistravo: 2010-04-01, 12:48
Pranešimai: 4683
Reputacija: +360
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-16, 14:09 
     
oi ačiū, jau buvau :D nebegrįšiu, geriau jau hackintoshą susikraut
  • 0




Užsiregistravo: 2011-03-03, 01:50
Pranešimai: 31
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-16, 16:45 
     
kikilis rašė:
Nekursiu naujos temos.
Atsirado ir man bėda su PC:
pradėjo lūžinėti: dingsta vaizdas- pasidaro juodas ekranas, kompiuteris pakimba, nebeveikia "num lock", kartais pastrigus kolonėlės pradeda klykti monotonišką pastrigusį garsą. Viskas įvyksta esant didesniam apkrovimui (3D ir pan.).
Testavau RAM, GPU, CPU, HDD stress testais, praktiškai atliekant (arba pabaigus) visus- lūžta. Problema atsirado iš niekur, pradėjo vieną dieną lūžinėt ir nebaigia.
Dar vienas punktas- po lūžimo neina PC įjungt kokias 5 minutes- nesikrauna net BIOS. Visų komponentų temperatūra neviršija 50 C.

Įtariu maitblokį arba matriarchalinę plokštę.
Kuris iš jų?

EDIT Windows 7, AMD Dual core 3,1, 4GB RAM , Geforce 9600GT, bla bla bla. (perinstaliuot draiverių ar windowsų nesiūlyti). Event viewer- nieko nesako.

Solved.
Pasiskolijau maitblokį iš uošvienės, penkiais vatais stipresnį, dingo visos bėdos...
Vėliau grąžinau... bet ne tą, kur pasiskolijau...
  • 0



Vartotojo avataras

Užsiregistravo: 2009-02-07, 15:52
Pranešimai: 687
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-16, 20:49 
     
flashback00 rašė:
sveiki,

dažniausiai neklausinėju forumuose, bet atrodo, kad viską googlėj jau išnaršiau, o problemos sprendimo neradau.

taigi, kompas visiškai naujas, bet atlikdamas sunkias grafines užduotis, persikrauna arba gaunu " driver stopped responding" ( su vienais draivais viena, su kitais kita)
pastoviai stebiu- nekaista, normalioj temperatūroj. psu turėtų užtekt.amperų irgi.
i7 950
intel dX58OG
psu zalman zm750-hp 750w
gigabyte gtx 460 soc

psu bandytas keist į 800w, gtx' as į gts 450
problema išlieka.
gal kas turi kokių idėjų ?

Palik memtest86+ bent parai arba kol suras sugedusį RAM.
  • 0




Užsiregistravo: 2009-06-28, 02:39
Pranešimai: 4658
Miestas: Vilnius
Reputacija: +846
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-16, 21:09 
     
kikilis rašė:
kikilis rašė:
Nekursiu naujos temos.
Atsirado ir man bėda su PC:
pradėjo lūžinėti: dingsta vaizdas- pasidaro juodas ekranas, kompiuteris pakimba, nebeveikia "num lock", kartais pastrigus kolonėlės pradeda klykti monotonišką pastrigusį garsą. Viskas įvyksta esant didesniam apkrovimui (3D ir pan.).
Testavau RAM, GPU, CPU, HDD stress testais, praktiškai atliekant (arba pabaigus) visus- lūžta. Problema atsirado iš niekur, pradėjo vieną dieną lūžinėt ir nebaigia.
Dar vienas punktas- po lūžimo neina PC įjungt kokias 5 minutes- nesikrauna net BIOS. Visų komponentų temperatūra neviršija 50 C.

Įtariu maitblokį arba matriarchalinę plokštę.
Kuris iš jų?

EDIT Windows 7, AMD Dual core 3,1, 4GB RAM , Geforce 9600GT, bla bla bla. (perinstaliuot draiverių ar windowsų nesiūlyti). Event viewer- nieko nesako.

Solved.
Pasiskolijau maitblokį iš uošvienės, penkiais vatais stipresnį, dingo visos bėdos...
Vėliau grąžinau... bet ne tą, kur pasiskolijau...


O sakei, kad visi testai daryti. Kitą kart nepulk panikon, o skaityk patarimus ;-)
  • 0




Užsiregistravo: 2011-01-05, 00:01
Pranešimai: 474
Reputacija: +29
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-18, 06:47 
     
man cia panasiau i ram perpildyma ir persikrovima, problema greiciausiai grynai del kreivo softo su kuriuo dirbi. kai dirbi su video - pats konvertavimo procesas pacioje pabaigoje butent gauna didele perkrova kompo resursams, nes faila pradeda seivint ir sudurinet ir kilot is vienu hdd sektoriu i kitus. paprastai ir rodo 98-99% - nors jis jau buna perkonvertuotas. tik dar neissaugotas. vat ir luzta softas.
antras tiketinas variantas, kondencatoriai pradziuvo ir nebeatlieka pakankamos stabilizacijos. sito testai nenustato, problema pasireiskia ilgai kompui dirbant vidutineje temperaturoje. ir gavus apkrovas - kompas pastringa. kondai nebutinai buna isproge. jei bent kiek pasipute - jau sita problema tikrai yra. daznai skystis is elektrolitinio isteka pro apacia ir jie atrodo kaip geri. reikia ziuret ar ant platos nera tokiu kaip riebaliniu demeliu po kondencatorium.
  • 0




Užsiregistravo: 2011-01-01, 20:44
Pranešimai: 222
Reputacija: 0
   
 
Į viršų
  Standartinė   Parašytas: 2011-03-25, 16:54 
     
taigi taigi. lyg ir išsisprendė. BIOS išjungus hyper threading, kompas nebepersikrovinėja. niekad nebūčiau pagalvojus ,kad problema būtent čia :)
  • 0




Užsiregistravo: 2011-03-03, 01:50
Pranešimai: 31
Reputacija: 0
   
 
Į viršų
Rodyti paskutinius pranešimus:
Rūšiuoti pagal
 


Naujos temos kūrimas Atsakyti į temą  [ 25 pranešimai(ų) ] 

Visos datos yra UTC + 2 valandos [ DST ]


Dabar prisijungę

Vartotojai naršantys šį forumą: Registruotų vartotojų nėra ir 1 svečias


Jūs negalite kurti naujų temų šiame forume
Jūs negalite atsakinėti į temas šiame forume
Jūs negalite redaguoti savo pranešimų šiame forume
Jūs negalite trinti savo pranešimų šiame forume
 

Ieškoti:
Pereiti į:
 
 

Reputation System ©'